(nieuw)bannersysteem in testfase
www.esseveeforum.be

Auteur Topic: www.esseveeforum.be  (gelezen 52500 keer)

0 leden en 2 gasten bekijken dit topic.

Offline Sharky

  • Leden
  • Berichten: 415
Re: www.esseveeforum.be
« Reactie #400 Gepost op: maart 01, 2019, 07:12:17 pm »
nog iemand problemen met de navigatie onderaan op het forum.  ik heb het gevoel dat de banners niet correct werken op dit moment en over de navigatie staan. Ik zie de laatste tijd zelfs geen banners meer.  Enkel een zone die gereserveerd is om banners te plaatsen.

Offline Bertrand

  • Leden
  • Berichten: 846
Re: www.esseveeforum.be
« Reactie #401 Gepost op: maart 01, 2019, 07:52:30 pm »
nog iemand problemen met de navigatie onderaan op het forum.  ik heb het gevoel dat de banners niet correct werken op dit moment en over de navigatie staan. Ik zie de laatste tijd zelfs geen banners meer.  Enkel een zone die gereserveerd is om banners te plaatsen.

Ik krijg ook geen banners, ik heb de banners verbannen. !!

Offline Frederik

  • Administrator
  • Leden
  • *****
  • Berichten: 6.254
  • Essevee! Ol? Ol?!
Re: www.esseveeforum.be
« Reactie #402 Gepost op: maart 02, 2019, 09:14:54 am »
nog iemand problemen met de navigatie onderaan op het forum.  ik heb het gevoel dat de banners niet correct werken op dit moment en over de navigatie staan. Ik zie de laatste tijd zelfs geen banners meer.  Enkel een zone die gereserveerd is om banners te plaatsen.

Dit kan komen omdat je bijvoorbeeld ad-blockers gebruikt, is dat zo?
Dat is iets wat ik niet adviseer, voor de reden hieronder.

Ik krijg ook geen banners, ik heb de banners verbannen. !!

Dit ontneemt ons helaas onze vergoeding, euro's die we gebruiken om de server te betalen en dit mooie forum mogelijk te maken. Als je het forum een warm hart toedraagt, dan blokkeer je geen advertenties want dit is onze enige bestaansvorm.

Offline Bertrand

  • Leden
  • Berichten: 846
Re: www.esseveeforum.be
« Reactie #403 Gepost op: maart 02, 2019, 09:29:45 am »
nog iemand problemen met de navigatie onderaan op het forum.  ik heb het gevoel dat de banners niet correct werken op dit moment en over de navigatie staan. Ik zie de laatste tijd zelfs geen banners meer.  Enkel een zone die gereserveerd is om banners te plaatsen.

Dit kan komen omdat je bijvoorbeeld ad-blockers gebruikt, is dat zo?
Dat is iets wat ik niet adviseer, voor de reden hieronder.

Ik krijg ook geen banners, ik heb de banners verbannen. !!

Dit ontneemt ons helaas onze vergoeding, euro's die we gebruiken om de server te betalen en dit mooie forum mogelijk te maken. Als je het forum een warm hart toedraagt, dan blokkeer je geen advertenties want dit is onze enige bestaansvorm.

Ik begrijp het, maar het gaat niet alleen om de banners hier op het scherm maar ook op de browser en andere programma's en ook op YouTube wordt je overstelpt met reclame.