(nieuw)bannersysteem in testfase
Forum even offline vrijdag 29/12/2017

Auteur Topic: Forum even offline vrijdag 29/12/2017  (gelezen 1245 keer)

0 leden en 1 gast bekijken dit topic.

Online Frederik

  • Administrator
  • Leden
  • *****
  • Berichten: 5.823
  • Essevee! Ol? Ol?!
Forum even offline vrijdag 29/12/2017
« Gepost op: december 29, 2017, 12:54:21 pm »
Vanavond ga ik wat grote werken doen onderhuids aan het forum, ik plan om ergens rond 23u00 te starten
 en schat op een downtime van ongeveer een uurtje.

Geen paniek dus... ik wil de nakende transfers voor zijn om even down te gaan  :D 8)


EsseveeFORUM

Forum even offline vrijdag 29/12/2017
« Gepost op: december 29, 2017, 12:54:21 pm »

Offline Mario Gezels

  • Leden
  • Berichten: 1
  • Essevee!
Re: Forum even offline vrijdag 29/12/2017
« Reactie #1 Gepost op: december 29, 2017, 01:16:17 pm »
dat is geen probleem , dat is begrijpelijk ik hoop dat we nu de juiste keuzes maken qua transfers om de ploeg uit de degradatiete slepen  .

nog een fijne eindejaar en begin nieuwjaar gewenst vanwege Mario Gezels  uit Deinze

Online Frederik

  • Administrator
  • Leden
  • *****
  • Berichten: 5.823
  • Essevee! Ol? Ol?!
Re: Forum even offline vrijdag 29/12/2017
« Reactie #2 Gepost op: december 30, 2017, 01:47:31 am »
01u45 : forum is weer online en alles ziet er goed en stabiel uit.

Wie nog problemen of foutjes tegenkomt kan deze hier melden.

Offline svennay

  • Global Moderator
  • Leden
  • *****
  • Berichten: 3.066
  • Essevee!
Re: Forum even offline vrijdag 29/12/2017
« Reactie #3 Gepost op: december 30, 2017, 10:22:04 am »
01u45 : forum is weer online en alles ziet er goed en stabiel uit.

Wie nog problemen of foutjes tegenkomt kan deze hier melden.
Het uurtje werd even 02.45u...  :D :D :D

Online Frederik

  • Administrator
  • Leden
  • *****
  • Berichten: 5.823
  • Essevee! Ol? Ol?!
Re: Forum even offline vrijdag 29/12/2017
« Reactie #4 Gepost op: december 30, 2017, 10:30:27 am »
01u45 : forum is weer online en alles ziet er goed en stabiel uit.

Wie nog problemen of foutjes tegenkomt kan deze hier melden.
Het uurtje werd even 02.45u...  :D :D :D

Yup, enkele onvoorziene probleempjes.  8)

oa heel de lay-out was uit de haak na de update.
+ ik heb niet zoveel ervaring met SMF (al mijn andere forums draaien op phpbb)

Offline jenske

  • Leden
  • Berichten: 1.940
    • SV Anzegem
Re: Forum even offline vrijdag 29/12/2017
« Reactie #5 Gepost op: december 30, 2017, 11:58:20 am »
Als een nieuw bericht in een topic zit heeft de achtergrond van de melding een witte kleur.
Vroeger was dit geel en een stukje duidelijker...

Online Frederik

  • Administrator
  • Leden
  • *****
  • Berichten: 5.823
  • Essevee! Ol? Ol?!
Re: Forum even offline vrijdag 29/12/2017
« Reactie #6 Gepost op: december 30, 2017, 02:41:33 pm »
Als een nieuw bericht in een topic zit heeft de achtergrond van de melding een witte kleur.
Vroeger was dit geel en een stukje duidelijker...

thx ... dit moet ik es goed bekijken, is me nog niet opgevallen ...

Online Frederik

  • Administrator
  • Leden
  • *****
  • Berichten: 5.823
  • Essevee! Ol? Ol?!
Re: Forum even offline vrijdag 29/12/2017
« Reactie #7 Gepost op: december 30, 2017, 02:42:40 pm »
Heb ook een nieuwe functie geactiveerd ... je kan vanaf nu mensen taggen (zoals op facebook).

Tik een @ en begin de nickname in te tikken, het forum de mogelijkheden aangeven.

Offline pamfluit

  • Leden
  • Berichten: 1.440
Re: Forum even offline vrijdag 29/12/2017
« Reactie #8 Gepost op: december 30, 2017, 02:50:43 pm »
probleem bij update. Bij de nieuwe topics staat het rood bolletje niet meer geactiveerd, maar staat er wel nieuw, maar heel onduidelijk

Online Frederik

  • Administrator
  • Leden
  • *****
  • Berichten: 5.823
  • Essevee! Ol? Ol?!
Re: Forum even offline vrijdag 29/12/2017
« Reactie #9 Gepost op: december 30, 2017, 02:52:46 pm »
probleem bij update. Bij de nieuwe topics staat het rood bolletje niet meer geactiveerd, maar staat er wel nieuw, maar heel onduidelijk

Kan je een screenshotje posten?

Online Frederik

  • Administrator
  • Leden
  • *****
  • Berichten: 5.823
  • Essevee! Ol? Ol?!
Re: Forum even offline vrijdag 29/12/2017
« Reactie #10 Gepost op: december 30, 2017, 03:02:11 pm »
mailprobleem opgelost

Offline jenske

  • Leden
  • Berichten: 1.940
    • SV Anzegem
Re: Forum even offline vrijdag 29/12/2017
« Reactie #11 Gepost op: december 30, 2017, 05:34:26 pm »
Screenshot

Offline Vidmar

  • Leden
  • Berichten: 929
  • Essevee!
Re: Forum even offline vrijdag 29/12/2017
« Reactie #12 Gepost op: december 30, 2017, 05:36:21 pm »
Hier heb ik het ook.

Offline Zigic14

  • Leden
  • Berichten: 363
  • Essevee!
Re: Forum even offline vrijdag 29/12/2017
« Reactie #13 Gepost op: december 30, 2017, 05:44:32 pm »
Hier heb ik het ook.

Ik krijg het icoontje voor een gebroken afbeelding te zien (Chrome op Mac)

Online Frederik

  • Administrator
  • Leden
  • *****
  • Berichten: 5.823
  • Essevee! Ol? Ol?!
Re: Forum even offline vrijdag 29/12/2017
« Reactie #14 Gepost op: december 30, 2017, 06:02:17 pm »

Offline Zigic14

  • Leden
  • Berichten: 363
  • Essevee!
Re: Forum even offline vrijdag 29/12/2017
« Reactie #15 Gepost op: december 30, 2017, 06:14:49 pm »

Online Frederik

  • Administrator
  • Leden
  • *****
  • Berichten: 5.823
  • Essevee! Ol? Ol?!
Re: Forum even offline vrijdag 29/12/2017
« Reactie #16 Gepost op: december 30, 2017, 07:01:14 pm »

Ik krijg het icoontje voor een gebroken afbeelding te zien (Chrome op Mac)

En nu?

Nog geen verandering.

Ik -denk- dat je nog verbinding hebt met de oude server.
Heb je uw browser al es afgesloten?
Je kan ook es de cache legen, of ff geduld hebben ...
Lost normaal zijn eigen op.


Online Frederik

  • Administrator
  • Leden
  • *****
  • Berichten: 5.823
  • Essevee! Ol? Ol?!
Re: Forum even offline vrijdag 29/12/2017
« Reactie #17 Gepost op: januari 02, 2018, 08:43:12 pm »
Screenshot

icoontjes probleem is opgelost ... (was voudje van mijn kant) ;-)

Offline jenske

  • Leden
  • Berichten: 1.940
    • SV Anzegem
Re: Forum even offline vrijdag 29/12/2017
« Reactie #18 Gepost op: januari 02, 2018, 10:29:40 pm »
Screenshot

icoontjes probleem is opgelost ... (was voudje van mijn kant) ;-)

inderdaad, solved!